アクセス集中によるパフォーマンス劣化
Incident Report for CLOUDSIGN
Resolved
日本時間 2020/07/22 16:05 頃より 2020/07/22 19:45 頃まで、クラウドサインの書類送受信処理でアクセス集中によるパフォーマンス劣化が発生しておりました。現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
Posted Jul 22, 2020 - 19:46 JST
Update
現在、クラウドサインの書類送受信処理について、アクセス集中によるパフォーマンス劣化が発生し、書類合意の処理時間に〜15分程度を要することがございます。
ご迷惑をおかけして申し訳ありませんが処理終了までお待ち下さい。
Posted Jul 22, 2020 - 19:18 JST
Update
現在、クラウドサインの書類送受信処理について、アクセス集中によるパフォーマンス劣化が発生し、書類合意の処理時間に〜24分程度を要することがございます。
ご迷惑をおかけして申し訳ありませんが処理終了までお待ち下さい。
Posted Jul 22, 2020 - 18:38 JST
Update
現在、クラウドサインの書類送受信処理について、アクセス集中によるパフォーマンス劣化が発生し、書類合意の処理時間に〜20分程度を要することがございます。
ご迷惑をおかけして申し訳ありませんが処理終了までお待ち下さい。
Posted Jul 22, 2020 - 17:36 JST
Identified
現在、クラウドサインの書類送受信処理について、アクセス集中によるパフォーマンス劣化が発生し、書類合意の処理時間に〜10分程度を要することがございます。 ご迷惑をおかけして申し訳ありませんが順次処理されますのでお待ち下さい。
Posted Jul 22, 2020 - 16:27 JST
This incident affected: cloudsign (API, Web Application).