slack 連携に関する障害
Incident Report for CLOUDSIGN
Resolved
問題が発生していた機能に関するデータについて切戻しを実施し、Slack 連携の通知が正常に動作するように修正しました。
Posted 5 months ago. Apr 18, 2019 - 10:46 JST
Identified
原因を特定し復旧にむけて対応中です。
ご不便をお掛けしており、大変申し訳ありません。
Posted 5 months ago. Apr 15, 2019 - 16:18 JST
Investigating
現在、クラウドサインの【Slack連携機能】にて下記の障害が発生しております。
ご利用者様にはご不便をお掛けしており、大変申し訳ありません。

障害の概要:Slack連携機能での不具合

障害影響:一部のお客様において、Slack連携を利用した通知が正常に届かない現象が発生しております。
     通常のクラウドサインWebアプリケーション、Web APIは正常にご利用いただけます。

発生日時:2019年4月15日(月)15:09 JST

ご利用者様には多大なご迷惑とご不便を強いており、深くお詫び申し上げます。
現在解決に向けての確認作業を進めておりますので、しばらくの間メールでの通知をご参照ください。
Posted 5 months ago. Apr 15, 2019 - 15:53 JST
This incident affected: cloudsign (Web Application).