書類情報の取引金額を0円以上の条件で検索時に取引金額未設定の書類が検索される場合がある
Incident Report for CLOUDSIGN
Identified
クラウドサインの Web サイトの書類検索にて、書類情報の取引金額を0円以上の条件で検索した際に、一部の条件によって取引金額が未設定の書類が検索される場合がある状況について、現在エンジニアチームが原因を特定し、復旧作業中です。
本作業には時間がかかることが見込まれており、2024年2月中の解決を目指して作業を進めております。復旧まで今しばらくお待ちいただきますようお願いいたします。
Posted Feb 05, 2024 - 16:37 JST
Investigating
クラウドサインの Web サイトの書類検索にて、書類情報の取引金額を0円以上の条件で検索した際に、一部の条件によって取引金額が未設定の書類が検索される場合があります。エンジニアチームが調査を行っております。
Posted Dec 29, 2023 - 16:41 JST
This incident affects: cloudsign (Web Application).