書類の却下に関する障害
Incident Report for CLOUDSIGN
Resolved
日本時間 2019/09/05 13:56 頃より 2019/09/05 18:52 頃まで、クラウドサインの Web サイトにて書類の却下時にエラーメッセージが表示される事象が発生しておりました。なお書類の却下処理自体は正常に行なわれておりました。
原因の対処とその経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
Posted 14 days ago. Sep 05, 2019 - 19:06 JST
Update
現在、クラウドサインの Web サイトにて書類の却下時にエラーメッセージが表示された後に却下される事象が発生しております。エンジニアチームが原因を特定し、復旧に向けて対応を進めております。
Posted 14 days ago. Sep 05, 2019 - 17:14 JST
Identified
現在、クラウドサインの Web サイトにて書類の却下時にエラーが発生しております。エンジニアチームが原因を特定し、復旧に向けて対応を進めております。
Posted 14 days ago. Sep 05, 2019 - 17:11 JST
Investigating
現在、クラウドサインの Web サイトにて書類の却下時にエラーが発生しております。エンジニアチームが調査を行っております。
Posted 14 days ago. Sep 05, 2019 - 16:54 JST
This incident affected: cloudsign (Web Application).