All Systems Operational
cloudsign Operational
API Operational
Web Application Operational
Web Site Operational
3rd Party Services Operational
Intercom Web Messenger Operational
Operational
Degraded Performance
Partial Outage
Major Outage
Maintenance
Scheduled Maintenance
Update - We will be undergoing scheduled maintenance during this time.
Apr 17, 2024 - 14:16 JST
Scheduled - 定期メンテナンス実施のため、以下の通り一時的にサービスを停止いたします。

■サービス停止日時
2024年5月19日(日)23:00~2024年5月20日(月)1:00
※メンテナンス終了時間は都合により変更する場合がございます。

■ 影響範囲
サービス停止中はクラウドサインをご利用いただけません。
・クラウドサインの Web 画面へアクセスするとメンテナンスページが表示されます。
・クラウドサインの API へアクセスするとエラーとなりエラーコード 503 が送信されます。
※ メンテナンスが終了次第アクセス可能となります。

■ メンテナンスの目的
・今後の安定稼働を踏まえたメンテナンスになります。

May 19, 2024 - 23:00 JST
Past Incidents
Apr 29, 2024

No incidents reported today.

Apr 28, 2024

No incidents reported.

Apr 27, 2024

No incidents reported.

Apr 26, 2024

No incidents reported.

Apr 25, 2024

No incidents reported.

Apr 24, 2024

No incidents reported.

Apr 23, 2024

No incidents reported.

Apr 22, 2024

No incidents reported.

Apr 21, 2024
Completed - The scheduled maintenance has been completed.
Apr 21, 23:56 JST
In progress - Scheduled maintenance is currently in progress. We will provide updates as necessary.
Apr 21, 23:00 JST
Scheduled - 定期メンテナンス実施のため、以下の通り一時的にサービスを停止いたします。

■サービス停止日時
2024年4月21日(日)23:00~2024年4月22日(月)1:00
※メンテナンス終了時間は都合により変更する場合がございます。

■ 影響範囲
サービス停止中はクラウドサインをご利用いただけません。
・クラウドサインの Web 画面へアクセスするとメンテナンスページが表示されます。
・クラウドサインの API へアクセスするとエラーとなりエラーコード 503 が送信されます。
※ メンテナンスが終了次第アクセス可能となります。

■ メンテナンスの目的
・今後の安定稼働を踏まえたメンテナンスになります。

Mar 19, 10:22 JST
Apr 20, 2024

No incidents reported.

Apr 19, 2024

No incidents reported.

Apr 18, 2024

No incidents reported.

Apr 17, 2024

No incidents reported.

Apr 16, 2024

No incidents reported.

Apr 15, 2024

No incidents reported.